Exe for websocket

Aug 18, 2011 at 3:37 PM
I when through your source, it's using your supersocket v1.1 dlls, are you making another implementation and executable?
Coordinator
Aug 19, 2011 at 1:03 AM

The latest drop should use SuperSocket 1.4 stable, not 1.1.

Do you mean a implementation which is not base on SuperSocket?